Docu of version 2.7 outdated!


#1

Docu
docs/commandfile.html
is outdated.

In paragraph Additional notes …
if you supplied the --with-command-grp=somegroup
is wrong it is
–with-command-group=somegroup

Please can someone update this (if not already done in 2.8…)

Greetings

Beat